Requisitos técnicos para Joomla! 1.6

Requisitos Joomla 1.6

Son muchas las veces que nos preguntamos cuales son los requisitos técnicos que necesitamos para hacer funcionar una instalación de Joomla! correctamente, ya sea en local (localhost) o en un servidor, y con esta breve lista espero queden claros cuales son estos requerimientos para la nueva rama de Joomla!, la “1.6“.

Requisitos para Joomla!


¿Algo que añadir? Escoge tu caja de comentarios favorita y cuéntamelo!

Dejar un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

CommentLuv badge

Loading Disqus Comments ...
Loading Facebook Comments ...